<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420687689"/><meta name="google-play-app" content="app-id=com.graytv.android.wctvnews"/><meta name="burst" content="wctv"/><meta property="og:url" content="https://www.wctv.tv/prnewswire/2021/11/10/suburban-propane-partners-lp-announces-full-year-fourth-quarter-results/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="816828481751632"/><meta property="fb:pages" content="60298571785"/><meta property="article:publisher" content="https://www.facebook.com/WCTV.tv/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-wctv-prod.cdn.arcpublishing.com/resizer/mXVagY8oTixGGESHjzQ4ivmQgsc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/JSSJDRSVW332SGWW5YRO7RLQZA.jpg"/><meta name="twitter:image" content="https://gray-wctv-prod.cdn.arcpublishing.com/resizer/mXVagY8oTixGGESHjzQ4ivmQgsc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/JSSJDRSVW332SGWW5YRO7RLQZA.jpg"/><meta property="og:site_name" content="https://www.wctv.tv"/><meta property="og:title" content="Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results"/><meta name="twitter:title" content="Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@WCTV"/><meta name="twitter:creator" content="@WCTV"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "WCTV",
  "url": "https://www.wctv.tv",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.wctv.tv/pf/resources/images/logo-off-site/wctv.png?d=204"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/WCTV.tv/",
    "https://www.instagram.com/wctvnews/",
    "https://www.twitter.com/WCTV/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results",
  "url": "https://www.wctv.tv/prnewswire/2021/11/10/suburban-propane-partners-lp-announces-full-year-fourth-quarter-results/",
  "image": "https://gray-wctv-prod.cdn.arcpublishing.com/resizer/mXVagY8oTixGGESHjzQ4ivmQgsc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/JSSJDRSVW332SGWW5YRO7RLQZA.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.wctv.tv/prnewswire/2021/11/10/suburban-propane-partners-lp-announces-full-year-fourth-quarter-results/"
  },
  "author": {
    "@type": "Organization",
    "name": "WCTV"
  },
  "publisher": {
    "name": "WCTV",
    "url": "https://www.wctv.tv",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.wctv.tv/pf/resources/images/logo-off-site/wctv.png?d=204"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-11-10T21:30:00Z",
  "datemodified": "2021-11-10T21:30:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=204" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=204" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=204" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-wctv-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=204"/><link rel="stylesheet" href="https://gray-wctv-prod.cdn.arcpublishing.com/pf/resources/dist/wctv/css/main.css?d=204"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=204" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/wctv/favicon.ico?d=204"/><script type="text/javascript" src="https://gray-wctv-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=204"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2hwmfOgvONeziIeir3hJm-oqvmRiSY5rHedbLcg5DkXITXZQf90eY6eY",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2kijA_NNqUzTg_GmXR6m4RsMbmvrhZ4ujrGugTnTHlkbsf2JneicVwJMCdv9lGJ8Kwa9Jp-Iig",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-wctv-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=204"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.wctv.tv/prnewswire/2021/11/10/suburban-propane-partners-lp-announces-full-year-fourth-quarter-results/",
        contentId: "CPJZXJVTOFEN3H5AZHXPHSPHOE",
        contentKewords: [ ],
        contentName: "Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/10/2021",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "10",
        publishedMonth: "11",
        publishedYear: "2021",
        stationName: "wctv",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dcbbf078-f4da-4ef3-ad6e-87b61668d6fd","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="GUB99-7NPQ6-D2PDM-SZZPM-ZRC4R",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"GUB99-7NPQ6-D2PDM-SZZPM-ZRC4R",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsjroymmjvsa-f-6da97344e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"916402","ak.ai":parseInt("584748",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"690e1abe","ak.r":40759,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56774,"ak.gh":"104.78.78.87","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1636584804","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ykklihGEwdGgIpMG91gy0K36vzJQx4lqd8CLgK+5gclmawUjeySV4B3KZbit25Jl865HQtMKkesz6kIQ804eV1wdaFmLmJ3wjSp65rdjl28044sPe5h0H9vwo4u3PmszGQ74bCg1o1xo+fRDpzlE4EmTIpUIFMRawpIwZ0vFsuqFDOVaoK7PlefQUoKbqkK2ay4U8gBdB8SBoXLX9Pj+89TxUTCzOAeBcE4Sq56HNvKs9idT9iaN68hv02NvsQ7S5XgYPEiu/mYe93oBB8biwzjza61rAI2Nnyt0I3M6gJ6tTVUUQJacxaDqC+eBfA97HpWnbrRdrb3fHgXQCk50C/Zd3k5yoTjkuDU5a0lSCsBy7JYc2SgDJNpvUnk/EthlkpGc1ikaUcmut6TO3hHxcaF3S+7o29NTbN2LhE/wn7s=","ak.pv":"11","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/wctv.jpg?d=204&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/wctv.svg?d=204&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/wctv.svg?d=204&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="https://www.donorschoose.org/wctv?active=true" rel="noopener noreferrer" target="_blank">Community Classroom</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/community/user-content">ShareIt!</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/weather/hurricane-headquarters">Hurricane Headquarters</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/livestream">Livestream</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/basketball">Basketball</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education">Education</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigation">Investigation</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/mlb">Mlb</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/nfl">Nfl</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/regional">Regional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/remembering-911">Remembering 9/11</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports">Sports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/traffic">Traffic</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/travel">Travel</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/trending">Trending</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather">Weather</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Eye Cams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/radar">Pinpoint Radar Plus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maproom">Map Room</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/fire">Wildfire Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/severe">Severe Weather Center</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/hurricane-headquarters">Hurricane Headquarters</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/remembering-bobby-bowden">Remembering Bobby Bowden</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/olympics">Olympics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college">College</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/seminoles">Seminoles</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/rattlers">Rattlers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/blazers">Blazers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/eagles">Eagles</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/fhsaa">FHSAA</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/ghsa">GHSA</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/highlight-of-the-week">Highlight Of The Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/fish-and-game-forecast">Fish &amp; Game Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream">Livestream</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports/remembering-bobby-bowden">Remembering Bobby Bowden</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics">Politics</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Politics navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news/whats-brewing">Whats Brewing</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/gas-prices">Gas Prices</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime/arrests">Arrests</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/in-the-spotlight">In The Spotlight</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/meet-the-team/">Meet the Team</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/submit-a-news-tip">Submit A News Tip</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health/eye-on-health">Eye On Health</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health Alert</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food/recipes">Recipes</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Recipes navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/mr-food/">Mr. Food</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://wctv.incentrev.com/category/local" rel="noopener noreferrer" target="_blank">Shop | Double Dollar Deals</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://wctvexperts.com/" rel="noopener noreferrer" target="_blank">Shop | Ask The Experts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://wctv.incentrev.com/Tallahassee/9000045-wctv-vip-players-card-2021" rel="noopener noreferrer" target="_blank">Shop | VIP Player&#x27;s Card</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/livestream2">Live Events</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">ShareIt!</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us/contact-us">Contact Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Contact Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/careers/">WCTV Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Gray Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/internships">Internships</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/wctv-2">WCTV-2</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://webpubcontent.gray.tv/wctv/documents/2018_IN+THE+SPOTLIGHT+AGREEMENT.pdf" rel="noopener noreferrer" target="_blank">In The Spotlight Agreement Form</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/momseveryday">MomsEveryday</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">WCTV Daily Email</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/apartment-guide">Apartment Guide</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/covid-19-map">COVID-19 Map</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">TV Listings</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/user-content">Submit Photos and Videos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politics/usual-suspects">Usual Suspects</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.doctoroz.com/" rel="noopener noreferrer" target="_blank">Dr. Oz</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/tallahassee-skyview">Tallahassee Skyview</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/12733/wctv/vod" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit WCTV on FACEBOOK" class="p-2" href="https://www.facebook.com/WCTV.tv" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit WCTV on INSTAGRAM" class="p-2" href="https://www.instagram.com/wctvnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit WCTV on TWITTER" class="p-2" href="https://www.twitter.com/WCTV" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit WCTV on YOUTUBE" class="p-2" href="https://www.youtube.com/user/WCTVEyewitnessNews" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Suburban Propane Partners, L.P. Announces Full Year and Fourth Quarter Results</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Nov. 10, 2021 at 4:30 PM EST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->1 hour ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">WHIPPANY, N.J.</span>, <span class="xn-chron">Nov. 10, 2021</span> /PRNewswire/ -- Suburban Propane Partners, L.P. (NYSE:SPH), today announced earnings for its full year and fourth quarter ended <span class="xn-chron">September 25, 2021</span>.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Suburban Propane Logo (PRNewsfoto/Suburban Propane Partners, L.P.)" height="300" src="https://gray-wctv-prod.cdn.arcpublishing.com/resizer/I2moOxDwg4XdHlUDF5iyNOhVVwQ=/980x0/smart/filters:quality(85)/mma.prnewswire.com/media/656143/SP_lozenge_185__1_Logo.jpg" width="980"/></div><figcaption class="figure-caption">Suburban Propane Logo (PRNewsfoto/Suburban Propane Partners, L.P.)</figcaption></figure><p class="text | article-text"><b>Fiscal Year 2021 Results</b></p><p class="text | article-text">Net income for fiscal 2021 was <span class="xn-money">$122.8 million</span>, or <span class="xn-money">$1.96</span> per Common Unit, compared to <span class="xn-money">$60.8 million</span>, or <span class="xn-money">$0.98</span> per Common Unit, in fiscal 2020.</p><p class="text | article-text">Adjusted earnings before interest, taxes, depreciation and amortization (Adjusted EBITDA, as defined and reconciled below) increased <span class="xn-money">$22.0 million</span>, or 8.7%, to <span class="xn-money">$275.7 million</span> for fiscal 2021, compared to <span class="xn-money">$253.7 million</span> in the prior year.</p><p class="text | article-text">In announcing these results, President and Chief Executive Officer <span class="xn-person">Michael A. Stivala</span> said, "Fiscal 2021 was another outstanding year for Suburban Propane.  The nearly 9% improvement in Adjusted EBITDA compared to the prior year was driven by a combination of increased volumes across all customer types, higher unit margins in a volatile commodity price environment, disciplined expense management and continued positive momentum in our customer base growth and retention initiatives.  In addition to the strong earnings, we had a number of significant accomplishments during fiscal 2021 which are supportive of our long-term strategic growth plans.  Specifically, we utilized excess cash flows to reduce debt by approximately <span class="xn-money">$88.0 million</span>; we opportunistically refinanced a portion of our senior debt – reducing annual interest requirements by <span class="xn-money">$7.0 million</span> and extending weighted average maturities by 3.5 years; and we continued to make strategic investments in our minority-owned subsidiary, Oberon Fuels, to support our collective efforts to commercialize low-carbon, renewable dimethyl ether ("rDME")."</p><p class="text | article-text">Mr. Stivala continued, "On the strength of our earnings and cash flows, we were also pleased to deliver an 8.3% increase in our annualized distribution rate at the end of the third quarter of fiscal 2021.  Despite the challenging operating environment over the course of the past eighteen months due to the COVID-19 pandemic, we have maintained our focus on delivering outstanding service to our customers and local communities, executing our customer base growth and retention initiatives, accelerating our debt reduction efforts and investing in renewable energy solutions.  Our business is extremely well positioned, both operationally and financially, to pursue our long-term strategic objectives.  We are committed to making investments in innovative renewable energy businesses and technologies as we continue to build out our renewable energy platform in support of our <i><span class="xn-person">Go Green</span> with Suburban Propane</i> corporate pillar while, at the same time, fostering the growth of our core propane operations and providing pathways to support the sustainability goals of our customers."</p><p class="text | article-text">Retail propane gallons sold in fiscal 2021 of 419.8 million gallons increased 4.2% compared to the prior year, primarily due to an increase in weather-related customer demand during the most critical months of the heating season, an increase in commercial and industrial demand resulting from the easing of COVID-related business restrictions and an improving economy, and positive progress in our customer base growth and retention initiatives. Average temperatures (as measured by heating degree days) across all of the Partnership's service territories for fiscal 2021 were 10% warmer than normal and comparable to the prior year. However, average temperatures during the critical months of <span class="xn-chron">December 2020</span> through <span class="xn-chron">February 2021</span> were 7% cooler than the same period in the prior year and contributed to an overall increase in heat-related demand.</p><p class="text | article-text">Average propane prices (basis <span class="xn-location">Mont Belvieu, Texas</span>) for fiscal 2021 increased 97.5% compared to the prior year.  Total gross margin for fiscal 2021 of <span class="xn-money">$803.3 million</span> increased <span class="xn-money">$78.3 million</span>, or 10.8%, compared to the prior year, primarily due to higher volumes sold and higher unit margin.  Gross margin for fiscal 2021 included a <span class="xn-money">$43.1 million</span> unrealized gain attributable to the mark-to-market adjustment for derivative instruments used in risk management activities, compared to a <span class="xn-money">$0.4 million</span> unrealized loss in the prior year.  These non-cash adjustments were excluded from Adjusted EBITDA for both periods in the table below.  Excluding the impact of the unrealized mark-to-market adjustments, propane unit margin for fiscal 2021 increased <span class="xn-money">$0.02</span>, or 1.2%, per gallon compared to the prior year.</p><p class="text | article-text">Combined operating and general and administrative expenses of <span class="xn-money">$485.5 million</span> for fiscal 2021 increased 3.8% compared to the prior year, primarily due to higher volume-related variable operating costs and higher variable compensation, partially offset by a decrease in accruals for self-insured liabilities and bad debt expense.  Operating expenses for fiscal 2021 included a <span class="xn-money">$4.3 million</span> charge related to the Partnership's voluntary full withdrawal from a multi-employer pension plan covering certain employees, which was excluded from Adjusted EBITDA.</p><p class="text | article-text">During fiscal 2021, the Partnership utilized cash flows from operating activities to repay <span class="xn-money">$87.6 million</span> of debt. As a result of the combination of higher earnings and lower debt, the Partnership's Consolidated Leverage Ratio improved to 3.96x for the fiscal year ended <span class="xn-chron">September 25</span>, 2021.</p><p class="text | article-text"><b>Fourth Quarter 2021 Results</b></p><p class="text | article-text">Consistent with the seasonal nature of the propane business, the Partnership typically reports a net loss for its fiscal fourth quarter.  Net loss for the fourth quarter of fiscal 2021 was <span class="xn-money">$16.4 million</span>, or <span class="xn-money">$0.26</span> per Common Unit, compared to a net loss of <span class="xn-money">$41.2 million</span>, or <span class="xn-money">$0.66</span> per Common Unit, in fiscal 2020.  Adjusted EBITDA for the fourth quarter of fiscal 2021 amounted to <span class="xn-money">$0.3 million</span>, compared to <span class="xn-money">$5.5 million</span> in the fourth quarter of fiscal 2020. Retail propane gallons sold of 62.3 million gallons for the fourth quarter of fiscal 2021 increased 1.8% compared to the prior year fourth quarter.</p><p class="text | article-text">As previously announced on <span class="xn-chron">October 21, 2021</span>, the Partnership's Board of Supervisors declared a quarterly distribution of <span class="xn-money">$0.325</span> per Common Unit for the three months ended <span class="xn-chron">September 25</span>, 2021.  On an annualized basis, this distribution rate equates to <span class="xn-money">$1.30</span> per Common Unit. The distribution was paid on <span class="xn-chron">November 9, 2021</span> to Common Unitholders of record as of <span class="xn-chron">November 2, 2021</span>.</p><p class="text | article-text"><b><u>About Suburban Propane Partners, L.P.<br/></u></b>Suburban Propane Partners, L.P. ("Suburban Propane") is a publicly traded master limited partnership listed on the New York Stock Exchange.  Headquartered in <span class="xn-location">Whippany, New Jersey</span>, Suburban Propane has been in the customer service business since 1928 and is a nationwide distributor of propane, renewable propane, fuel oil and related products and services, as well as a marketer of natural gas and electricity and an investor in low carbon fuel alternatives, servicing the energy needs of approximately 1 million residential, commercial, governmental, industrial and agricultural customers through approximately 700 locations across 41 states.  Suburban Propane is supported by three core pillars: (1) Suburban Commitment – showcasing Suburban Propane's 90+ year legacy, and ongoing commitment to the highest standards for dependability, flexibility, and reliability that underscores Suburban Propane's commitment to excellence in customer service; (2) SuburbanCares – highlighting continued dedication to giving back to local communities across Suburban Propane's national footprint and (3) <span class="xn-person">Go Green</span> with Suburban Propane - promoting the clean burning and versatile nature of propane and renewable propane as a bridge to a green energy future and developing the next generation of renewable energy.  For additional information on Suburban Propane, please visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3354753-1&amp;h=2487037381&amp;u=http%3A%2F%2Fwww.suburbanpropane.com%2F&amp;a=www.suburbanpropane.com" rel="nofollow" target="_blank">www.suburbanpropane.com</a>.</p><p class="text | article-text"><b><u>Forward-Looking Statements<br/></u></b><i>This press release contains certain forward-looking statements relating to future business expectations and financial condition and results of operations of the Partnership, based on management's current good faith expectations and beliefs concerning future developments.  These forward-looking statements are subject to certain risks and uncertainties that could cause actual results to differ materially from those discussed or implied in such forward-looking statements, including the following:</i></p><ul class="list | article-list"><li><span><i>The impact of weather conditions on the demand for propane, fuel oil and other refined fuels, natural gas and electricity;</i></span></li><li><span><i>The impact of the COVID-19 pandemic and the corresponding government response, including the impact across the Partnership's businesses on demand and operations, as well as on the operations of the Partnership's suppliers, customers and other business partners, and the effectiveness of the Partnership's actions taken in response to these risks;</i></span></li><li><span><i>Volatility in the unit cost of propane, fuel oil and other refined fuels, natural gas and electricity, the impact of the Partnership's hedging and risk management activities, and the adverse impact of price increases on volumes sold as a result of customer conservation;</i></span></li><li><span><i>The ability of the Partnership to compete with other suppliers of propane, fuel oil and other energy sources; </i></span></li><li><span><i>The impact on the price and supply of propane, fuel oil and other refined fuels from the political, military or economic instability of the oil producing nations, global terrorism and other general economic conditions, including the economic instability resulting from natural disasters such as pandemics, including the COVID-19 pandemic;</i></span></li><li><span><i>The ability of the Partnership to acquire sufficient volumes of, and the costs to the Partnership of acquiring, transporting and storing, propane, fuel oil and other refined fuels;</i></span></li><li><span><i>The ability of the Partnership to acquire and maintain reliable transportation for its propane, fuel oil and other refined fuels;</i></span></li><li><span><i>The ability of the Partnership to retain customers or acquire new customers;</i></span></li><li><span><i>The impact of customer conservation, energy efficiency and technology advances on the demand for propane, fuel oil and other refined fuels, natural gas and electricity;</i></span></li><li><span><i>The ability of management to continue to control expenses; </i></span></li><li><span><i>The impact of changes in applicable statutes and government regulations, or their interpretations, including those relating to the environment and climate change, derivative instruments and other regulatory developments on the Partnership's business; </i></span></li><li><span><i>The impact of changes in tax laws that could adversely affect the tax treatment of the Partnership for income tax purposes;</i></span></li><li><span><i>The impact of legal proceedings on the Partnership's business; </i></span></li><li><span><i>The impact of operating hazards that could adversely affect the Partnership's operating results to the extent not covered by insurance; </i></span></li><li><span><i>The Partnership's ability to make strategic acquisitions and successfully integrate them; </i></span></li><li><span><i>The ability of the Partnership to continue to combat cybersecurity threats to our networks and information technology;</i></span></li><li><span><i>The impact of current conditions in the global capital and credit markets, and general economic pressures;</i></span></li><li><span><i>The operating, legal and regulatory risks the Partnership may face; and</i></span></li><li><span><i>Other risks referenced from time to time in filings with the Securities and Exchange Commission ("SEC") and those factors listed or incorporated by reference into the Partnership's Annual Report under "Risk Factors." </i></span></li></ul><p class="text | article-text"><i>Some of these risks and uncertainties are discussed in more detail in the Partnership's Annual Report on Form 10-K for its fiscal year ended <span class="xn-chron">September 26, 2020</span> and other periodic reports filed with the SEC.  Readers are cautioned not to place undue reliance on forward-looking statements, which reflect management's view only as of the date made. The Partnership undertakes no obligation to update any forward-looking statement, except as otherwise required by law.  </i></p><div id="fusion-static-enter:TC7CUWYSD5G4BKL4Q5Z6YMUPYY" style="display:none" data-fusion-component="TC7CUWYSD5G4BKL4Q5Z6YMUPYY"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prntac prnpl6 prnpr8" colspan="17"><br/></td></tr><tr><td class="prntac prnpl6 prnpr6" colspan="17" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Suburban Propane Partners, L.P. and Subsidiaries <br/>Consolidated Statements of Operations <br/>For the Three and Twelve Months Ended September 25, 2021 and September 26, 2020 <br/>(in thousands, except per unit amounts) <br/>(unaudited)</b></span></p></td></tr><tr><td class="prngen5" colspan="17"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen6" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prnsbt1 prngen6" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 25, <br/>2021</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prnsbts prngen6" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 26, <br/>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen7" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 25, <br/>2021</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 26, <br/>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Revenues</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Propane</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">181,816</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">142,983</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,140,457</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">955,143</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Fuel oil and refined fuels</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">8,029</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,944</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">67,104</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">75,039</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Natural gas and electricity</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,964</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,166</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">30,425</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">31,184</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">All other</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">11,432</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">10,965</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">50,769</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">46,531</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">208,241</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">166,058</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,288,755</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,107,897</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Costs and expenses</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Cost of products sold</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">67,476</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">54,544</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">485,478</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">382,951</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Operating</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">102,207</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">88,408</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">411,390</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">401,958</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">General and administrative</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,230</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,119</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">74,096</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">65,927</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,938</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29,076</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">104,555</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">116,791</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">207,851</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">188,147</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,075,519</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">967,627</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen8" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Operating income (loss)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">390</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(22,089)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">213,236</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">140,270</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Loss on debt extinguishment</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,029</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">109</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Interest expense, net</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,168</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,005</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">68,132</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">74,727</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Other, net</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,427</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">987</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,172</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,822</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(Loss) income before provision for (benefit from) <br/>income taxes</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,205)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(41,081)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">123,903</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">60,612</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Provision for (benefit from) income taxes</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">174</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">107</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,110</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prnsbt1 prnsbr1 prnvab prnsbbs prntar prnpl6 prnsbl1 prnpr6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(146)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net (loss) income</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,379)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(41,188)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">122,793</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">60,758</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net (loss) income per Common Unit - basic</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.26)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.66)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.96</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.98</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Weighted average number of Common Units</span></p><p class="prnews_p"><span class="prnews_span">outstanding - basic</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,771</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,385</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,713</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,299</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net (loss) income per Common Unit - diluted</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.26)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen16" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(0.66)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1.94</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen15" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">0.97</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Weighted average number of Common Units</span></p><p class="prnews_p"><span class="prnews_span">outstanding - diluted</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,771</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,385</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">63,313</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,727</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Supplemental Information:</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EBITDA (a)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,901</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,000</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">296,590</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">252,130</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted EBITDA (a)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">330</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,456</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">275,680</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">253,672</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Retail gallons sold:</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Propane</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">62,315</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">61,225</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">419,758</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">402,857</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Refined fuels</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,738</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,685</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">24,039</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">26,039</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Capital expenditures:</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Maintenance</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,062</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">2,739</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">14,525</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">13,380</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Growth</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,034</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">3,644</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,330</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">19,118</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr></table></div></div><div id="fusion-static-exit:TC7CUWYSD5G4BKL4Q5Z6YMUPYY" style="display:none" data-fusion-component="TC7CUWYSD5G4BKL4Q5Z6YMUPYY"></div><div id="fusion-static-enter:GYDZU7EUXNESTCA5NEF7MKLL3A" style="display:none" data-fusion-component="GYDZU7EUXNESTCA5NEF7MKLL3A"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnsbt0 prnsbr0 prnbcc prnsbb0 prnsbl0" id="convertedTableb1d9"><tr><td class="prngen17"><br/></td><td class="prngen17"><br/></td></tr><tr><td class="prngen17"><p class="prnews_p"><span class="prnews_span">(a)   </span></p></td><td class="prngen17"><p class="prnews_p"><span class="prnews_span">EBITDA represents net income before deducting interest expense, income taxes, depreciation and amortization. Adjusted EBITDA represents EBITDA excluding the unrealized net gain or loss on mark-to-market activity for derivative instruments and other items, as applicable, as provided in the table below. Our management uses EBITDA and Adjusted EBITDA as supplemental measures of operating performance and we are including them because we believe that they provide our investors and industry analysts with additional information that we determined is useful to evaluate our operating results.</span></p></td></tr></table></div></div><div id="fusion-static-exit:GYDZU7EUXNESTCA5NEF7MKLL3A" style="display:none" data-fusion-component="GYDZU7EUXNESTCA5NEF7MKLL3A"></div><p class="text | article-text">EBITDA and Adjusted EBITDA are not recognized terms under accounting principles generally accepted in <span class="xn-location">the United States of America</span> ("US GAAP") and should not be considered as an alternative to net income or net cash provided by operating activities determined in accordance with US GAAP.  Because EBITDA and Adjusted EBITDA as determined by us excludes some, but not all, items that affect net income, they may not be comparable to EBITDA and Adjusted EBITDA or similarly titled measures used by other companies.</p><p class="text | article-text">The following table sets forth our calculations of EBITDA and Adjusted EBITDA:</p><div id="fusion-static-enter:A4CR4JL6YRCDXGXH2XQNYTIMSQ" style="display:none" data-fusion-component="A4CR4JL6YRCDXGXH2XQNYTIMSQ"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prntblns"><tr><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen7" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Three Months Ended</b></span></p></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen7" colspan="6" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>Twelve Months Ended</b></span></p></td><td class="prngen18" nowrap="nowrap"><br/></td></tr><tr><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen7" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 25, <br/>2021</b></span></p></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 26, <br/>2020</b></span></p></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen7" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 25, <br/>2021</b></span></p></td><td class="prngen18" nowrap="nowrap"><br/></td><td class="prngen19" nowrap="nowrap"><br/></td><td class="prngen9" colspan="2" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span"><b>September 26, <br/>2020</b></span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Net (loss) income</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(16,379)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen20" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(41,188)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">122,793</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen8" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">60,758</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Add:</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Provision for (benefit from) income taxes</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">174</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">107</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,110</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(146)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Interest expense, net</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">15,168</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">18,005</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">68,132</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">74,727</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Depreciation and amortization</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">21,938</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">29,076</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">104,555</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><br/></td><td class="prngen12" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">116,791</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">EBITDA</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">20,901</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">6,000</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">296,590</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><br/></td><td class="prngen11" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">252,130</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Unrealized non-cash (gains) losses on changes in <br/>fair value of derivatives</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(25,489)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(695)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen13" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">(43,121)</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">382</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Loss on debt extinguishment</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">16,029</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">109</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Multi-employer pension plan withdrawal charge</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,317</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">4,317</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Pension settlement charge</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">246</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">151</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">958</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">1,051</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnml10"><span class="prnews_span">Equity in earnings of unconsolidated affiliate</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">355</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">907</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">—</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr><tr><td class="prngen10" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">Adjusted EBITDA</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">330</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">5,456</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">275,680</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen5" nowrap="nowrap"><br/></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">$</span></p></td><td class="prngen21" nowrap="nowrap"><p class="prnews_p"><span class="prnews_span">253,672</span></p></td><td class="prngen5" nowrap="nowrap"><br/></td></tr></table></div></div><div id="fusion-static-exit:A4CR4JL6YRCDXGXH2XQNYTIMSQ" style="display:none" data-fusion-component="A4CR4JL6YRCDXGXH2XQNYTIMSQ"></div><p class="text | article-text"><i>The unaudited financial information included in this document is intended only as a summary provided for your convenience, and should be read in conjunction with the complete consolidated financial statements of the Partnership (including the Notes thereto, which set forth important information) contained in its Annual Report on Form 10-K to be filed by the Partnership with the SEC.  Such report, once filed, will be available on the public EDGAR electronic filing system maintained by the SEC.</i></p><p class="text | article-text">View original content to download multimedia:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/suburban-propane-partners-lp-announces-full-year-and-fourth-quarter-results-301421427.html">https://www.prnewswire.com/news-releases/suburban-propane-partners-lp-announces-full-year-and-fourth-quarter-results-301421427.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Suburban Propane Partners, L.P.</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-wctv-prod.cdn.arcpublishing.com/resizer/AxdTblnkICRQEAhwFdn1zATNm6E=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=NY71569&amp;Transmission_Id=202111101630PR_NEWS_USPR_____NY71569&amp;DateId=20211110" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-wctv" style="display:none" data-fusion-component="footer-wctv"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/contact-us">Contact Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us/careers">WCTV Jobs</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Submit Photos and Videos</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">WCTV</li><li class="footer-contact | footer-address">1801 Halstead Blvd.</li><li class="footer-contact | footer-city-state">Tallahassee, FL 32309</li><li class="footer-contact | footer-phone">(850) 893-6666</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Use</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/fcc-applications/" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wctv" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/wctv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/a5f6d705-45df-75f6-2727-178f18520409/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/wctv-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@wctv.tv" rel="noopener noreferrer" target="_blank">publicfile@wctv.tv - (850) 893-6666</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-wctv" style="display:none" data-fusion-component="footer-wctv"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>